ConkyWizard
ConkyWizard is a wizard to set up Conky on Linux, without knowledge of its use. Currently the program is customized for Ubuntu Lucid.
Packages are available for the following releases:
Ubuntu 16.10: 0.0.0svn37-1~getdeb1
Ubuntu 13.10: 0.0.0svn37-1~getdeb1
Ubuntu 16.04: 0.0.0svn37-1~getdeb1
Ubuntu 14.04: 0.0.0svn37-1~getdeb1
Ubuntu 17.04: 0.0.0svn37-1~getdeb1
Ubuntu 12.04: 0.0.0svn37-1~getdeb1
Ubuntu 14.10: 0.0.0svn37-1~getdeb1
Ubuntu 12.10: 0.0.0svn37-1~getdeb1
Ubuntu 15.10: 0.0.0svn37-1~getdeb1
Ubuntu 15.04: 0.0.0svn37-1~getdeb1
Ubuntu 13.04: 0.0.0svn37-1~getdeb1

Package downloads per version:
Version 0.0.0svn37: 4229

Install the application manually with the following commands:
sudo apt-get update && sudo apt-get install conkywizard

Uninstall the application with the following command:
sudo apt-get remove conkywizard

© 2014 The GetDeb Team | Based on the design by Rafael Laguna | Powered by APT-Portal